İçeriğe git
Muygun

NiceFoto HS-400 Flaş Patlama Sorunu

Recommended Posts

Öncelikle merhabalar;

Nadir olarak kullandığım akülü flaşım bulunmakta. (NiceFoto HS-400 Marka/Model) Bir süre çekim yapıyorum ve flaş patlamasında hiç bir sıkıntı yok ama belli belirsiz bir zaman sonra flaş patlamamaya başlıyor. Tetikleme sesi geliyor yani nasıl anlatsam mesela patladıktan sonra ikaz sesine benzer bir ses vardır ya dolum süresi belirleyici tarzında o sesi duyuyorum ama flaş patlamıyor. Ve bunu ilk başlarda yapmamasına rağmen belli belirsiz bir süre sonra sık sık yapmaya başlıyor sorunsuz çalışırken bir süre sonra bakıyorsun problem yaşatıyor bir iki düzelip tekrar problem oluşuyor. Konu hakkında fikir beyan edebilecek var mı? Tetikleyici pili ile ilgili diye düşündüm fakat değişmeme rağmen çözülmedi. Kanal ile alakalıdır belki dedim farklı farklı bir çok kanalla denedim problem devam etmektedir.

Bu yazıyı paylaş


İçeriğin Bağlantısı
Diğer sitelerde paylaş

Bu arızanın belli başlı 4 nedeni olabilir:

1- Lamba yıpranmıştır. (Seyrek kullandığınız için pek olası değil)

2- Batarya eskimeye başlamıştır. ( Eğer noname ise olabilir)

3- Elektronik devrelerde arıza vardır.

4- Yüksek gerilim kondansatörü (kapasitörü) arızalıdır.

Her durumda da servis yolu göründü demektir. Kısaca size bir öneride bulunamıyorum.

Bu yanıtı yazmamın asıl nedeni ise şu:

4. maddedeki kondansatör kullanılmadığı zaman kendiliğinden eskiyen ( adeta bayatlayan) bir parçadır. Flaşların el kitaplarında, hiç değilse, bir kaç ay da bir flaşı çalıştırın diye yazar. Nedeni de budur. Uymamız gereken bir öneridir.

İnşallah arızanız budur. Dürüst bir servisde oldukça ucuza değiştirilebilecek bir parçadır.

Bu yazıyı paylaş


İçeriğin Bağlantısı
Diğer sitelerde paylaş

Sizde Yorum yazmak için Hesap oluşturun veya Oturum açın

Yorum yapmak için üye olmanız gerekiyor

Hesap oluştur

Hesap oluşturmak ve bize katılmak çok kolay.

Hesap Oluştur

Giriş yap

Zaten bir hesabınız var mı? Buradan giriş yapın.

Giriş Yap

×