İçeriğe git
burcland

D7200 netleme sesi gelmiyor

Recommended Posts

Merhaba,

 

D7200 makinem var. Makine, otomatik moddayken netleme anında ses geliyor. Makine ayarlarından, netleme noktasını görüntüleyebliyorum. Ancak, P, A, ve S modlarında bu iki özellik çalışmıyor. Makine netleme yapıyor ancak sesinin gelmemesi ve fotoğrafı çektikten sonra netleme noktasının bu modlarda görünmemesi neden kaynaklanıyor olabilir? Özel ayarlar menüsünden D1 sekmesinde, uyarı sesini açmama rağmen ses gelmiyor bu arada. Ayrıca sesi açtığımda D1 yazısının üzerinde * işareti beliriyor. Bunun ne anlama geldiğini bilen birisi var mıdır? Bu arada iki farklı lensimde de aynı sorun oluyor. Değiştirip denedim her ikisini de. 

 

Teşekkür ederim.

 

Bu yazıyı paylaş


İçeriğin Bağlantısı
Diğer sitelerde paylaş

kolay gelsin öncelikle. Özel Menüden a1 ve a2 'yi netle olarak seçip denermisiniz .  

Bu yazıyı paylaş


İçeriğin Bağlantısı
Diğer sitelerde paylaş

Merhaba, denedim ancak hala ses gelmiyor maalesef. Bu araada makinede netleme problemi yok ancak neden olmadığını merak ediyorum.

Bu yazıyı paylaş


İçeriğin Bağlantısı
Diğer sitelerde paylaş

Sende sohbete katıl

Önce yorumunu yaz sonra üye ol. Eğer bir hesabınız varsa, hesabınızla göndermek için şimdi oturum açın

Misafir
Bu konuyu yanıtla

×   Yapıştırdığınız içerik biçimlendirme içeriyor.   Biçimlendirmeyi Temizle

  Only 75 emoji are allowed.

×   Eklediğiniz Link Otomatik Olarak Embed Çevrilmiştir..   Sadece yazı link haline çevir

×   Önceki içeriğiniz geri yüklendi.   Editörü Temizle

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Yeni Oluştur...